Ignore:
Timestamp:
Oct 24, 2008, 5:47:22 AM (15 years ago)
Author:
broder
Message:

Add the appropriate build-deps to sipb-xen-base so it'll actually
build

Location:
trunk/packages/sipb-xen-base/debian
Files:
1 added
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/packages/sipb-xen-base/debian/control

    r1207 r1209  
    33Priority: extra
    44Maintainer: SIPB Xen Project <sipb-xen@mit.edu>
    5 Build-Depends: cdbs (>= 0.4.23-1.1), debhelper (>= 4.1.0), python-all-dev, python-support
     5Build-Depends: cdbs (>= 0.4.23-1.1), debhelper (>= 4.1.0), python-all-dev, python-support, python-setuptools, python-debian, python-apt
    66Standards-Version: 3.8.0
    77
Note: See TracChangeset for help on using the changeset viewer.