source: trunk/packages/invirt-database/debian/pyversions @ 2799

Last change on this file since 2799 was 2586, checked in by broder, 14 years ago

Apparently invirt-database-server is no longer Python 2.4-compatible
either.

File size: 5 bytes
Line 
12.5-
Note: See TracBrowser for help on using the repository browser.